<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Gagal Delapan Besar, Manajer PSS Sleman Mundur | Radar Jogja</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.radarjogja.co.id/xmlrpc.php">
<meta property="og:image" content="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/suporter-PSS-kecewa.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Gagal Delapan Besar, Manajer PSS Sleman Mundur" />
<meta property="og:type" content="article" />
<meta property="og:description" content="SLEMAN - Langkah PSS Sleman di Liga 2 terhenti sudah. Keme-nangan 2-1 atas Persis Solo tak cukup membantu Super Elang Jawa ke perempatfinal. Karena di Pekanbaru PSPS menang 4-0. Secara poin PSPS dan P" />
<meta property="og:url" content="http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/" />
<meta property="og:site_name" content="Radar Jogja" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="http://www.radarjogja.co.id/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radar Jogja &raquo; Feed" href="http://www.radarjogja.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radar Jogja &raquo; Comments Feed" href="http://www.radarjogja.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radar Jogja &raquo; Gagal Delapan Besar, Manajer PSS Sleman Mundur Comments Feed" href="http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radarjogja.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='plugins-css' href='http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/css/plugins.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/css/main.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/css/media.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.radarjogja.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.radarjogja.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.radarjogja.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radarjogja.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.radarjogja.co.id/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='HB X Dikirab Menuju Istana Merdeka' href='http://www.radarjogja.co.id/hb-x-dikirab-menuju-istana-merdeka/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/" />
<link rel='shortlink' href='http://www.radarjogja.co.id/?p=45081' />
<link rel="alternate" type="application/json+oembed" href="http://www.radarjogja.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radarjogja.co.id%2Fgagal-delapan-besar-manajer-pss-sleman-mundur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radarjogja.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radarjogja.co.id%2Fgagal-delapan-besar-manajer-pss-sleman-mundur%2F&#038;format=xml" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}body, body.layout-boxed{background-color:#eeeeee;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#0066bf;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{color:#ffffff;}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#444444;}{color:#1e73be;}.breaking-news .bn-title{background-color:#1e73be;}.breaking-news .bn-title:after{border-left-color:#1e73be;}body.rtl .breaking-news .bn-title:after{border-right-color:#1e73be;}{color:#910000;}.news-ticker{background-color:#910000;}.news-ticker li a, .news-ticker li{color:#ffffff;}.news-ticker li i{color:#ffb2b2;}{color:#1e73be;}.current_time{background-color:#1e73be;}{color:#1e73be;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#1e73be;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span{color:#ffffff;}{color:#00529b;}#footer{background-color:#00529b;}{color:#003584;}#footer{border-color:#003584;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-45081 single-format-aside both-sidebars-all both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="@radarjogja"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>
<li class="gplus"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-google-plus"></i></a></li>
<li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
</ul>
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="http://www.radarjogja.co.id">
<img src="http://cdn.radarjogja.co.id/wp-content/uploads/2016/09/RJonlinex90.png" alt="Radar Jogja" width="330" height="90" />
<img class="mom_retina_logo" src="http://cdn.radarjogja.co.id/wp-content/uploads/2016/09/RJonlinex90.png" width="330" height="90" alt="Radar Jogja" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-805 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-805 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-805 .adr-next',
				prev: '.e3lanat-rotator-id-805 .adr-prev'
				
			});

			});

		});
	</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-805" style="width:600px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="35302" style=" ">
<a href="http://cdn.radarjogja.co.id/wp-content/uploads/2016/09/RONGGOLAWE-MAKAR.jpg" target="_blank"><img src="http://cdn.radarjogja.co.id/wp-content/uploads/2016/09/RONGGOLAWE-MAKAR.jpg" alt="ad" width="600" height="90"></a>
</div>
</div>
</div> 
</div>
</div> 
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-34629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.radarjogja.co.id/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home Page</span></a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/jogja-raya/">Jogja Utama</a>
<ul class="sub-menu ">
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/boks/">Boks</a></li>
<li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/lensa/">Lensa</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/sosok-sisi-lain/">Sosok Sisi Lain</a></li>
<li id="menu-item-39090" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/pemerintahan/">Pemerintahan</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/kulon-progo-gunung-kidul/">Daerah</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">
<ul class="sub-menu ">
<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/sleman-bantul/">Sleman</a></li>
<li id="menu-item-32225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/bantul/">Bantul</a></li>
<li id="menu-item-32223" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/kulon-progo-gunung-kidul/">Kulon Progo</a></li>
<li id="menu-item-32226" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/gunungkidul/">Gunungkidul</a></li>
<li id="menu-item-14002" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/purworejo/">Purworejo</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/magelang/">Magelang</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-32224' data-id='14' data-object='category' data-layout='horz'><ul id='mn-ul-latest-32224'><li class='has-thumbnail'><div class='subcat-thumbnail'><a href='http://www.radarjogja.co.id/rawan-longsor-perhatikan-teknik-menambang/' title='Rawan Longsor, Perhatikan Teknik Menambang'><img src='http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/penambangan-batu-prambanan-120x76.jpg' alt='Rawan Longsor, Perhatikan Teknik Menambang' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.radarjogja.co.id/rawan-longsor-perhatikan-teknik-menambang/' title='Rawan Longsor, Perhatikan Teknik Menambang'> Rawan Longsor, Perhatikan Teknik Menambang</a><span> 17 hours ago</span></div></li><li class='has-thumbnail'><div class='subcat-thumbnail'><a href='http://www.radarjogja.co.id/pengembang-godean-hills-siapkan-langkah-hukum/' title='Pengembang Godean Hills Siapkan Langkah Hukum'><img src='http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/MBR-Godean-Hills-120x76.jpg' alt='Pengembang Godean Hills Siapkan Langkah Hukum' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.radarjogja.co.id/pengembang-godean-hills-siapkan-langkah-hukum/' title='Pengembang Godean Hills Siapkan Langkah Hukum'> Pengembang Godean Hills Siapkan Langkah Hukum</a><span> 2 days ago</span></div></li><li class='has-thumbnail'><div class='subcat-thumbnail'><a href='http://www.radarjogja.co.id/tewas-tergencet-batu-prambanan/' title='Tewas Tergencet Batu Prambanan'><img src='http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/penambang-batu-prambanan-tewas-120x76.jpg' alt='Tewas Tergencet Batu Prambanan' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.radarjogja.co.id/tewas-tergencet-batu-prambanan/' title='Tewas Tergencet Batu Prambanan'> Tewas Tergencet Batu Prambanan</a><span> 2 days ago</span></div></li></ul><a href='http://www.radarjogja.co.id/category/sleman-bantul/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-32225' data-id='3125' data-object='category' data-layout='horz'><ul id='mn-ul-latest-32225'></ul><a href='http://www.radarjogja.co.id/category/bantul/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-32223' data-id='15' data-object='category' data-layout='horz'><ul id='mn-ul-latest-32223'></ul><a href='http://www.radarjogja.co.id/category/kulon-progo-gunung-kidul/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-32226' data-id='2123' data-object='category' data-layout='horz'><ul id='mn-ul-latest-32226'></ul><a href='http://www.radarjogja.co.id/category/gunungkidul/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-14002' data-id='104' data-object='category' data-layout='horz'><ul id='mn-ul-latest-14002'></ul><a href='http://www.radarjogja.co.id/category/purworejo/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-733' data-id='95' data-object='category' data-layout='horz'><ul id='mn-ul-latest-733'></ul><a href='http://www.radarjogja.co.id/category/magelang/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div>
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/jogja-raya-2/">Jogja Raya</a></li>
<li id="menu-item-33830" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/jateng/">Nusantara</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/kombis/">Bisnis</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/jogja-sport/">Jogja Sport</a></li>
<li id="menu-item-34622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Life Style</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
<li id="menu-item-34623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#">Life Style</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
<li id="menu-item-24008" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/for-her/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>For Her</a></li>
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/sex/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sex</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/kesehatan/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Kesehatan</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-28468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/aman-di-jalan/">Aman di Jalan</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
<li id="menu-item-28469" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/hiburan-dan-budaya/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Hiburan dan Budaya</a></li>
<li id="menu-item-28467" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/ekspresi/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ekspresi</a></li>
<li id="menu-item-32227" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/kuliner-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Kuliner</a></li>
<li id="menu-item-32228" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/wisata-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Wisata</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-28466" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/pendidikan/">Pendidikan</a></li>
<li id="menu-item-34624" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="#">News in Pict</a></li>
<li id="menu-item-39093" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/e-papper/">E-Papper</a></li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-34629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.radarjogja.co.id/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home Page</span></a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/jogja-raya/">Jogja Utama</a>
<ul class="sub-menu ">
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/boks/">Boks</a></li>
<li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/lensa/">Lensa</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/sosok-sisi-lain/">Sosok Sisi Lain</a></li>
<li id="menu-item-39090" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/pemerintahan/">Pemerintahan</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/kulon-progo-gunung-kidul/">Daerah</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">
<ul class="sub-menu ">
<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/sleman-bantul/">Sleman</a></li>
<li id="menu-item-32225" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/bantul/">Bantul</a></li>
<li id="menu-item-32223" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/kulon-progo-gunung-kidul/">Kulon Progo</a></li>
<li id="menu-item-32226" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/gunungkidul/">Gunungkidul</a></li>
<li id="menu-item-14002" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/purworejo/">Purworejo</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/magelang/">Magelang</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/jogja-raya-2/">Jogja Raya</a></li>
<li id="menu-item-33830" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/jateng/">Nusantara</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/kombis/">Bisnis</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/jogja-sport/">Jogja Sport</a></li>
<li id="menu-item-34622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">Life Style</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
<li id="menu-item-34623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#">Life Style</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
<li id="menu-item-24008" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/for-her/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>For Her</a></li>
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/sex/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sex</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/kesehatan/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Kesehatan</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-28468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://www.radarjogja.co.id/category/aman-di-jalan/">Aman di Jalan</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
<li id="menu-item-28469" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/hiburan-dan-budaya/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Hiburan dan Budaya</a></li>
<li id="menu-item-28467" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/ekspresi/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ekspresi</a></li>
<li id="menu-item-32227" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/kuliner-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Kuliner</a></li>
<li id="menu-item-32228" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.radarjogja.co.id/category/wisata-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Wisata</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-28466" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/pendidikan/">Pendidikan</a></li>
<li id="menu-item-34624" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="#">News in Pict</a></li>
<li id="menu-item-39093" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.radarjogja.co.id/category/e-papper/">E-Papper</a></li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="http://www.radarjogja.co.id">
<input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="mom_contet_e3lanat mc_e3lan-right mca-fixed">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="39147" style=" ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1803528766959823" data-ad-slot="2805905791"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div>
<div class="mom_contet_e3lanat mc_e3lan-left mca-fixed">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="39147" style=" ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1803528766959823" data-ad-slot="2805905791"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>BREAKING NEWS</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/">Gagal Delapan Besar, Manajer PSS Sleman Mundur</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/hb-x-dikirab-menuju-istana-merdeka/">HB X Dikirab Menuju Istana Merdeka</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/tinjauan-komisi-v-dpr-ri-di-proyek-pembangunan-nyia/">Tinjauan Komisi V DPR RI di Proyek Pembangunan NYIA</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/rawan-longsor-perhatikan-teknik-menambang/">Rawan Longsor, Perhatikan Teknik Menambang</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/jogjatopia-jssp-2017-usung-sejarah-arsitektur-hindia-belanda/">Jogjatopia JSSP 2017, Usung Sejarah Arsitektur Hindia Belanda</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/perindo-gagal-daftar-serentak/">Perindo Gagal Daftar Serentak</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/hb-x-jadi-plt-gubernur-16-jam/">HB X Jadi Plt Gubernur 16 Jam</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/viralkan-video-pendek-bernuansa-komedi-ala-bram-dermawan/">Viralkan Video Pendek Bernuansa Komedi ala Bram Dermawan</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/bualan-dwi-hartanto-the-next-habibie-kecewakan-almamater/">Bualan Dwi Hartanto &#8220;The Next Habibie&#8221; Kecewakan Almamater</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="http://www.radarjogja.co.id/38-510-pengunjung-di-artos-toys-hobbies-festival/">38.510 Pengunjung di Artos Toys &#038; Hobbies Festival </a></li>
</ul>
</div> 
</div>
<span class="current_time"> GMT+7 11:09 </span>
</div> 
</div>
<div class="inner">
<div class="mom-e3lanat-wrap responsive ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="38908" style="width:px; height:autopx;  ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1803528766959823" data-ad-slot="3554392590" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.radarjogja.co.id/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.radarjogja.co.id/category/breaking-news/" title="Breaking News"><span itemprop="title">Breaking News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Gagal Delapan Besar, Manajer PSS Sleman Mundur</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-45081 post type-post status-publish format-aside has-post-thumbnail category-breaking-news category-jogja-sport tag-pss post_format-post-format-aside" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/suporter-PSS-kecewa-300x171.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cdn.radarjogja.co.id/wp-content/uploads/2016/09/RJonlinex90.png">
<meta itemprop="width" content="330">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="Radar Jogja">
</div>
<meta itemprop="datePublished" content="2017-10-11T09:37:38+00:00" />
<meta itemprop="dateModified" content="2017-10-11T09:39:46+00:00" />
<div class="feature-img wp-caption">
<img src="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/suporter-PSS-kecewa.jpg" alt="Gagal Delapan Besar, Manajer PSS Sleman Mundur">
<p class="wp-caption-text">Kecewa Berat: Ekspresi kekecewaan para suporter usai mengetahui kegagalan tim kesayangannya gagal melaju ke babak delapan besar Liga 2. (Abraham Genta Buwana)</p>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Gagal Delapan Besar, Manajer PSS Sleman Mundur</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.radarjogja.co.id/author/admin/">admin</a></span></span><span>on: <time datetime="2017-10-11T09:37:38+00:00" class="updated">October 11, 2017</time></span><span>In: <a href="http://www.radarjogja.co.id/category/breaking-news/" title="View all posts in Breaking News">Breaking News</a>, <a href="http://www.radarjogja.co.id/category/jogja-sport/" title="View all posts in Jogja Sport">Jogja Sport</a></span><span>Tags: <a href="http://www.radarjogja.co.id/tag/pss/" title="View all posts in pss">pss</a></span><span><a href="http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#4d723e382f27282e39700a2c2a2c216d0928212c3d2c236d0f283e2c3f616d002c232c27283f6d1d1e1e6d1e2128202c236d00382329383f6b2f222934700a2c2a2c216d0928212c3d2c236d0f283e2c3f616d002c232c27283f6d1d1e1e6d1e2128202c236d00382329383f6d2539393d7762623a3a3a633f2c292c3f27222a272c632e22632429622a2c2a2c21602928212c3d2c23602f283e2c3f60202c232c27283f603d3e3e603e2128202c236020382329383f62" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
<p>SLEMAN &#8211; Langkah PSS Sleman di Liga 2 terhenti sudah. Keme-nangan 2-1 atas Persis Solo tak cukup membantu Super Elang Jawa ke perempatfinal. Karena di Pekanbaru PSPS menang 4-0. Secara poin PSPS dan PSS sama, namun Herman Dzumafo dkk unggul head to head.</p>
<p>Sebagai bentuk pertanggung-jawaban, Manajer PSS Sleman Arif Juli Wibowo memutuskan mundur. Menurut Arif, dalam tim posisi tertinggi adalah ma-nager tim. Dan kegagalan tim adalah tanggung jawabnya penuh.</p>
<p>”Tanpa tekanan ataupun desakan mundur dari siapa-pun, sebagai pertanggungja-waban saya dan pertimbangan dengan direktur operasional PSS sekaligus kepanjangan tangan dari PT PSS dengan kesadaran penuh saya letak-kan jabatan sebagai manager tim PSS,” ujarnya kepada Ra-dar Jogja.</p>
<p>Dia juga minta maaf kepada semua masyarakat Sleman, seluruh Sleman fans baik Sle-mania maupun BCS atas ke-tidakmampuannya mengem-ban amanah sebagai manager PSS. ”Kami dibebani target lolos ke liga satu. Tapi belum bisa. Sekali lagi saya minta maaf kepada semua pihak yang kecewa,” tuturnya.</p>
<p>Dalam pertandingan kemarin, PSS sebenarnya bermain cukup baik. Tuan rumah menggeber serangan sejak peluit tanda pertandingan dimulai.</p>
<p>Peluang pertama datang dari tembakan Agi Pratama di menit 5 yang masih sedikit melambung di atas mistar. Lalu tak berselang lama, Ach-mad Hisyam Tolle melepaskan tendangan yang masih me-nerpa tiang.</p>
<p>Keasyikan menyerang, setengah jam pertandingan berjalan PSS kecolongan di menit 29. Dari skema serangan balik Joko Pra-yitno mencetak gol setelah menda-pat umpan Andriantono Ariza.</p>
<p>Tertinggal, tuan rumah ber-main lebih ofensif. Umpan se-gitiga antara Busari, Imam Bagus diakhiri Riski Novrian-syah di dalam kotak penalti, namun masih belum menemui sasaran. Lalu Achmad Hisyam mendapat percobaan keduanya, tapi lagi-lagi tembakanya mem-bentur mistar gawang. Setengah main, PSS tertinggal.</p>
<p>Imam Bagus selepas rehat me-nyundul bola dari kemelut di depan gawang PSS. Namun arah bola masih di atas gawang. Pel-uang PSS datang dari tendangan bebas Dave Mustaine di depan kotak penalti, namun bola masih menerpa tiang gawang.</p>
<p>Menit 72 PSS menyamakan skor melalui sundulan Imam Bagus memanfaatkan umpan Tedi Berlian. Suporter seantero stadion bersorak.</p>
<p>Tujuh menit berselang, Riski Novriansyah dijatuhkan di ko-tak penalti. Dave Mustaine yang maju sebagai algojo menunai-kan tugasnya dengan baik. Bola sepakannya mengecoh Anam Syahrul Fitrianto. Tuan rumah berbalik unggul 2-1. Namun meskipun bertubi-tubi membombardir gawang Persis, tidak ada lagi gol tercipta. Sam-pai akhir pertandingan skor tidak berubah. <strong>(riz/din/ong)</strong></p>
<div class="post-tags">
<span class="pt-title">Tags: </span> <a href="http://www.radarjogja.co.id/tag/pss/" rel="tag">pss</a> </div> 
<div class="mom-social-share ss-horizontal border-box php-share" data-id="45081">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>

</div> 
<div class="ss-icon twitter">
<a href="http://twitter.com/share?text=Gagal Delapan Besar, Manajer PSS Sleman Mundur&url=http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>

</div> 
<div class="ss-icon googleplus">
<a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>

</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/&title=Gagal Delapan Besar, Manajer PSS Sleman Mundur&source=http%3A%2F%2Fwww.radarjogja.co.id', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>

</div> 
<div class="ss-icon pinterest">
<a href="http://pinterest.com/pin/create/bookmarklet/?media=http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/suporter-PSS-kecewa.jpg&amp;
url=http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/&amp;
is_video=false&amp;description=Gagal Delapan Besar, Manajer PSS Sleman Mundur" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>

</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://www.radarjogja.co.id/hb-x-dikirab-menuju-istana-merdeka/"><img src="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/jokowi-sultan-kirab-90x60.jpg" data-hidpi="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/jokowi-sultan-kirab-180x120.jpg" alt="Gagal Delapan Besar, Manajer PSS Sleman Mundur"></a>
</div>
<div class="details has-feature-image">
<a href="http://www.radarjogja.co.id/hb-x-dikirab-menuju-istana-merdeka/" class="link prev"><i class="fa-icon-double-angle-left"></i>Sebelum</a>
<h3><a href="http://www.radarjogja.co.id/hb-x-dikirab-menuju-istana-merdeka/">HB X Dikirab Menuju Istana Merdeka</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Berita terkait</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://www.radarjogja.co.id/hb-x-dikirab-menuju-istana-merdeka/"><img src="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/jokowi-sultan-kirab-190x122.jpg" data-hidpi="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/jokowi-sultan-kirab-610x380.jpg" alt="HB X Dikirab Menuju Istana Merdeka"></a>
<h4><a itemprop="name" href="http://www.radarjogja.co.id/hb-x-dikirab-menuju-istana-merdeka/">HB X Dikirab Menuju Istana Merdeka</a></h4>
<div class="mom-post-meta">
<time datetime="2017-10-11T09:16:58+00:00">October 11, 2017</time>
</div>
</li>
<li>
<a href="http://www.radarjogja.co.id/tinjauan-komisi-v-dpr-ri-di-proyek-pembangunan-nyia/"><img src="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/dpr-ri-tinjau-bandara-190x122.jpg" data-hidpi="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/dpr-ri-tinjau-bandara-610x380.jpg" alt="Tinjauan Komisi V DPR RI di Proyek Pembangunan NYIA"></a>
<h4><a itemprop="name" href="http://www.radarjogja.co.id/tinjauan-komisi-v-dpr-ri-di-proyek-pembangunan-nyia/">Tinjauan Komisi V DPR RI di Proyek Pembangunan NYIA</a></h4>
<div class="mom-post-meta">
<time datetime="2017-10-10T18:02:18+00:00">October 10, 2017</time>
</div>
</li>
<li>
<a href="http://www.radarjogja.co.id/rawan-longsor-perhatikan-teknik-menambang/"><img src="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/penambangan-batu-prambanan-190x122.jpg" data-hidpi="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/penambangan-batu-prambanan-610x378.jpg" alt="Rawan Longsor, Perhatikan Teknik Menambang"></a>
<h4><a itemprop="name" href="http://www.radarjogja.co.id/rawan-longsor-perhatikan-teknik-menambang/">Rawan Longsor, Perhatikan Teknik Menambang</a></h4>
<div class="mom-post-meta">
<time datetime="2017-10-10T17:52:45+00:00">October 10, 2017</time>
</div>
</li>
<li>
<a href="http://www.radarjogja.co.id/jogjatopia-jssp-2017-usung-sejarah-arsitektur-hindia-belanda/"><img src="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/Jogjatopia-190x122.jpg" data-hidpi="http://cdn.radarjogja.co.id/wp-content/uploads/2017/10/Jogjatopia-515x380.jpg" alt="Jogjatopia JSSP 2017, Usung Sejarah Arsitektur Hindia Belanda"></a>
<h4><a itemprop="name" href="http://www.radarjogja.co.id/jogjatopia-jssp-2017-usung-sejarah-arsitektur-hindia-belanda/">Jogjatopia JSSP 2017, Usung Sejarah Arsitektur Hindia Belanda</a></h4>
<div class="mom-post-meta">
<time datetime="2017-10-10T17:33:34+00:00">October 10, 2017</time>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gagal-delapan-besar-manajer-pss-sleman-mundur/#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="http://www.radarjogja.co.id/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Kirim komentar" /> <input type='hidden' name='comment_post_ID' value='45081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c8eb3bc9b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170" /></p> </form>
</div>
</div> </div> 
<div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_recent_entries"> <div class="widget-head"><h3 class="widget-title"><span>Terkini</span></h3></div> <ul>
<li>
<a href="http://www.radarjogja.co.id/gagal-delapan-besar-manajer-pss-sleman-mundur/">Gagal Delapan Besar, Manajer PSS Sleman Mundur</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/hb-x-dikirab-menuju-istana-merdeka/">HB X Dikirab Menuju Istana Merdeka</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/tinjauan-komisi-v-dpr-ri-di-proyek-pembangunan-nyia/">Tinjauan Komisi V DPR RI di Proyek Pembangunan NYIA</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/rawan-longsor-perhatikan-teknik-menambang/">Rawan Longsor, Perhatikan Teknik Menambang</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/jogjatopia-jssp-2017-usung-sejarah-arsitektur-hindia-belanda/">Jogjatopia JSSP 2017, Usung Sejarah Arsitektur Hindia Belanda</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/perindo-gagal-daftar-serentak/">Perindo Gagal Daftar Serentak</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/hb-x-jadi-plt-gubernur-16-jam/">HB X Jadi Plt Gubernur 16 Jam</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/viralkan-video-pendek-bernuansa-komedi-ala-bram-dermawan/">Viralkan Video Pendek Bernuansa Komedi ala Bram Dermawan</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/bualan-dwi-hartanto-the-next-habibie-kecewakan-almamater/">Bualan Dwi Hartanto &#8220;The Next Habibie&#8221; Kecewakan Almamater</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/38-510-pengunjung-di-artos-toys-hobbies-festival/">38.510 Pengunjung di Artos Toys &#038; Hobbies Festival </a>
</li>
<li>
<a href="http://www.radarjogja.co.id/jalur-alternatif-longsor-roda-empat-harus-memutar-5-km/"> Jalur Alternatif Longsor, Roda Empat Harus Memutar 5 Km</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/jadwal-berubah-skuad-psim-refreshing/">Jadwal Berubah, Skuad PSIM Refreshing</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/pss-pilihannya-hanya-menang/">PSS Pilihannya Hanya Menang</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/lembur-atau-tak-gajian-tiga-bulan/">Lembur atau Tak Gajian Tiga Bulan</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/pengembang-godean-hills-siapkan-langkah-hukum/">Pengembang Godean Hills Siapkan Langkah Hukum</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/audit-dana-gempa-polda-gandeng-bpkp/">Audit Dana Gempa, Polda Gandeng BPKP</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/archiprenuer-siapkan-arsitek-yang-berjiwa-entrepreneur/">ArchiPrenuer, Siapkan Arsitek yang Berjiwa Entrepreneur</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/michael-learns-to-rock-obati-rindu-penggemar/">Michael Learns to Rock Obati Rindu Penggemar</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/tewas-tergencet-batu-prambanan/">Tewas Tergencet Batu Prambanan</a>
</li>
<li>
<a href="http://www.radarjogja.co.id/ikut-warnai-perkembangan-industri-kustom-kulture/">Ikut Warnai Perkembangan Industri Kustom Kulture</a>
</li>
</ul>
</div> <div class="widget momizat-ads"> <div class="mom-e3lanat-wrap responsive ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="38716" style="width:px; height:autopx;  ">
<div class="e3lan-code"><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1803528766959823" data-ad-slot="6810093392" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div>
</div> 
<div class="clear"></div>
<div class="clear"></div>
</div> 
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-ads"> <div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
</div>
</div> 
</div>
</div><div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Socials Counter</span></h3></div>
<div class="mom-socials-counter">
<ul>
<li class="msc-item msc-rss">
<a href="http://www.radarjogja.co.id/feed/"><div class="sc-head">
<i class="fa-icon-rss"></i>
<span>RSS</span>
</div>
</a>
<div class="sc-count">
<span>1000+</span>
Subscribers </div>
</li>
<li class="msc-item msc-facebook">
<a href="" target="_blank">
<div class="sc-head">
<i class="fa-icon-facebook"></i>
<span>facebook</span>
</div>
</a>
<div class="sc-count">
<span>0</span>
fans </div>
</li>
<li class="msc-item msc-twitter">
<a href="http://twitter.com/@radarjogja" target="_blank">
<div class="sc-head">
<i class="fa-icon-twitter"></i>
<span>twitter</span>
</div>
</a>
<div class="sc-count">
<span>13214</span>
followers </div>
</li>
</ul>
</div>
</div><div class="widget widget_momizattabber"> <div class="main_tabs">
<ul class="tabs"></ul>
<div class="tabs-content-wrap">
<div class="tab-content"><a href="#" class="mom-tw-title">Terkomentari</a> <div class="mom-recent-comments">
<ul>
<li>
<div class="author_avatar border-box">
<a href="http://www.radarjogja.co.id/pss-bisa-satu-grup-dengan-psms-dan-persis/#comment-9487" title="Barjo on PSS Bisa Satu Grup dengan PSMS dan Persis "><img alt='' src='http://0.gravatar.com/avatar/c6faffa6c0c89f81ac4401a2702f83d1?s=60&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/c6faffa6c0c89f81ac4401a2702f83d1?s=120&amp;d=mm&amp;r=g 2x" class='avatar avatar-60 photo' height='60' width='60' /></a>
</div>
<div class="author_comment">
<h4><a href="http://www.radarjogja.co.id/pss-bisa-satu-grup-dengan-psms-dan-persis/#comment-9487" title="Barjo on PSS Bisa Satu Grup dengan PSMS dan Persis ">Barjo</a> <time>on 11 Aug </time><span class="rc-post">in: <a href="http://www.radarjogja.co.id/pss-bisa-satu-grup-dengan-psms-dan-persis/">PSS Bisa Satu Grup dengan PSMS dan Persis </a></span></h4>
<p>Siapapun lawanmu dibabak 16, Super Eljaku akan mengalahkannya. Kibaska ... </p>
 </div>
</li>
<li>
<div class="author_avatar border-box">
<a href="http://www.radarjogja.co.id/petani-salak-mati-di-kebun-sendiri/#comment-9482" title="hadi on Petani Salak ”Mati” di Kebun Sendiri"><img alt='' src='http://0.gravatar.com/avatar/32e2f6fe5c517f6c92547595896ad5ce?s=60&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/32e2f6fe5c517f6c92547595896ad5ce?s=120&amp;d=mm&amp;r=g 2x" class='avatar avatar-60 photo' height='60' width='60' /></a>
</div>
<div class="author_comment">
<h4><a href="http://www.radarjogja.co.id/petani-salak-mati-di-kebun-sendiri/#comment-9482" title="hadi on Petani Salak ”Mati” di Kebun Sendiri">hadi</a> <time>on 13 Jul </time><span class="rc-post">in: <a href="http://www.radarjogja.co.id/petani-salak-mati-di-kebun-sendiri/">Petani Salak ”Mati” di Kebun Sendiri</a></span></h4>
<p>turut prihatin, saya di kota tual maluku tanggara beberapa bulan dis ... </p>
 </div>
</li>
<li>
<div class="author_avatar border-box">
<a href="http://www.radarjogja.co.id/pss-mulai-latihan-taktikal/#comment-9481" title="Kaluna on PSS Mulai Latihan Taktikal"><img alt='' src='http://0.gravatar.com/avatar/0c702f2ba5833d02c9df791966870610?s=60&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/0c702f2ba5833d02c9df791966870610?s=120&amp;d=mm&amp;r=g 2x" class='avatar avatar-60 photo' height='60' width='60' /></a>
</div>
<div class="author_comment">
<h4><a href="http://www.radarjogja.co.id/pss-mulai-latihan-taktikal/#comment-9481" title="Kaluna on PSS Mulai Latihan Taktikal">Kaluna</a> <time>on 05 Jul </time><span class="rc-post">in: <a href="http://www.radarjogja.co.id/pss-mulai-latihan-taktikal/">PSS Mulai Latihan Taktikal</a></span></h4>
<p>Elja Ole . Salam dari Bandung - ... </p>
 </div>
</li>
<li>
<div class="author_avatar border-box">
<a href="http://www.radarjogja.co.id/khatib-muchammad-ichsan-saya-siap-beri-klarifikasi/#comment-9479" title="Slamet Riyanto on Khatib Muchammad Ichsan: Saya Siap Beri Klarifikasi"><img alt='' src='http://2.gravatar.com/avatar/891f4d599310f4921c23ce873f6a5f46?s=60&#038;d=mm&#038;r=g' srcset="http://2.gravatar.com/avatar/891f4d599310f4921c23ce873f6a5f46?s=120&amp;d=mm&amp;r=g 2x" class='avatar avatar-60 photo' height='60' width='60' /></a>
</div>
<div class="author_comment">
<h4><a href="http://www.radarjogja.co.id/khatib-muchammad-ichsan-saya-siap-beri-klarifikasi/#comment-9479" title="Slamet Riyanto on Khatib Muchammad Ichsan: Saya Siap Beri Klarifikasi">Slamet Riyanto</a> <time>on 27 Jun </time><span class="rc-post">in: <a href="http://www.radarjogja.co.id/khatib-muchammad-ichsan-saya-siap-beri-klarifikasi/">Khatib Muchammad Ichsan: Saya Siap Beri Klarifikasi</a></span></h4>
<p>Saya siap jadi saksi soal isi materi Khutbah itu jika diminta. Tidak a ... </p>
 </div>
</li>
<li>
<div class="author_avatar border-box">
<a href="http://www.radarjogja.co.id/eka-duta-prasetya-calon-siswa-man-1-kota-magelang-yang-mendaftar-sekolah-dengan-uang-receh/#comment-9478" title="Syarif on Eka Duta Prasetya, Calon Siswa MAN 1 Kota Magelang yang Mendaftar Sekolah dengan Uang Receh"><img alt='' src='http://0.gravatar.com/avatar/c0618f2f015d65bf7e3255d56da01213?s=60&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/c0618f2f015d65bf7e3255d56da01213?s=120&amp;d=mm&amp;r=g 2x" class='avatar avatar-60 photo' height='60' width='60' /></a>
</div>
<div class="author_comment">
<h4><a href="http://www.radarjogja.co.id/eka-duta-prasetya-calon-siswa-man-1-kota-magelang-yang-mendaftar-sekolah-dengan-uang-receh/#comment-9478" title="Syarif on Eka Duta Prasetya, Calon Siswa MAN 1 Kota Magelang yang Mendaftar Sekolah dengan Uang Receh">Syarif</a> <time>on 22 Jun </time><span class="rc-post">in: <a href="http://www.radarjogja.co.id/eka-duta-prasetya-calon-siswa-man-1-kota-magelang-yang-mendaftar-sekolah-dengan-uang-receh/">Eka Duta Prasetya, Calon Siswa MAN 1 Kota Magelang yang Mendaftar Sekolah dengan Uang Receh</a></span></h4>
<p>radar jogja bisa mencari informasi, nomor rekening adik kita ini...? ... </p>
 </div>
</li>
</ul>
</div>
</div> </div>
</div> 
</div><div class="widget momizat-ads"> <div class="mom-e3lanat-wrap responsive ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="38971" style="width:px; height:autopx;  ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1803528766959823" data-ad-slot="7243425391" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div>
</div> 
<div class="clear"></div> </div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_third">
<div class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-21163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21163"><a href="http://www.radarjogja.co.id/redaksi/">Tentang Kami</a></li>
<li id="menu-item-694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694"><a href="https://radarjogja.co.id/kontak-kami/?preview=true">Kontak Kami</a></li>
<li id="menu-item-24018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24018"><a href="http://www.radarjogja.co.id/iklan/">Info Iklan</a></li>
</ul></div></div>
</div>
<div class="one_third">
<div class="widget momizat-ads"> <div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="38623" style=" ">
<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1803528766959823" data-ad-slot="5108190998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div> </div>
<div class="one_third last">
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-60949801-1', 'auto');
	ga('send', 'pageview');

</script> <script type='text/javascript' src='http://cdn.radarjogja.co.id/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.radarjogja.co.id\/wp-admin\/admin-ajax.php","nonce":"6c7444ed0b","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.radarjogja.co.id","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.radarjogja.co.id/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.radarjogja.co.id/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://cdn.radarjogja.co.id/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html>
